CONSEJOS DE SEGURIDAD

Actualice su explorador web.

Su explorador web no está actualizado.
Está usando una versión antigua de Internet Explorer que presenta una vulnerabilidad grave de seguridad. El 30 de mayo de 2015, nuestra página web ya no será compatible con este explorador web y, por tanto, ya no podrá organizar sesiones ni unirse a estas desde el mismo.
¿Qué puede hacer?
Utilice los exploradores Google Chrome o Mozilla Firefox. También puede actualizar Internet Explorer a una versión más reciente mediante una actualización de Windows.

Si no dispone de ninguna de estas opciones, habilite TLS 1.0 en su explorador web.